


<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Купить печь в Вологде &#128293; Купить печи для бани Вологда | Печной центр</title>
    <link href="/static/css/grid.css" rel="stylesheet">
    <link href="/static/css/style.css" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="180x180" href="/static/favicon/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/static/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/static/favicon/favicon-16x16.png">
    <link rel="manifest" href="/static/favicon/site.webmanifest">
    <link rel="mask-icon" href="/static/favicon/safari-pinned-tab.svg" color="#5bbad5">
    <script src='https://www.google.com/recaptcha/api.js'></script>
    <meta name="msapplication-TileColor" content="#b91d47">
    <meta name="theme-color" content="#ffffff">
    <meta name="yandex-verification" content="45311abf6ad7cf1d" />
    <meta name="google-site-verification" content="Eh7-JXk0__h2Gt7W1UPAnYMaWYtXWv2IzwwH6Ky3xGs" />
    <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(38885100, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true, ecommerce:"dataLayer" }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/38885100" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->


<!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = 'z09K0apXPC';var d=document;var w=window;function l(){
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
s.src = '//code.jivosite.com/script/widget/'+widget_id
; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}
if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}
else{w.addEventListener('load',l,false);}}})();
</script>
<!-- {/literal} END JIVOSITE CODE -->
    
    <meta name="yandex-verification" content="416d1ffe8e3de79e" />
<meta name="google-site-verification" content="8-qZartbYArNr5Mf5CLHL7T8JiDQQRpr0Wu-wlu4mnk" />
    
    <meta name="yandex-verification" content="c77c327190a94253" />
    <input type='hidden' name='csrfmiddlewaretoken' value='LycQAohBMkUCAEn5165U25ap7pS7oj0EnSGXiCenYazMwpIQuEaUMdedtFnyQYFC' />

               	
    <script>
      window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
	<script>
	    (function (w, d, s, l, i) {
	        w[l] = w[l] || [];
	        w[l].push({
	            'gtm.start': new Date().getTime(),
	            event: 'gtm.js'
	        });
	        var f = d.getElementsByTagName(s)[0],
	            j = d.createElement(s),
	            dl = l != 'dataLayer' ? '&l=' + l : '';
	        j.async = true;
	        j.src =
	            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	        f.parentNode.insertBefore(j, f);
	    })(window, document, 'script', 'dataLayer', 'GTM-TTDRG9C');
	</script>
	<!-- End Google Tag Manager -->


    
    	

    
    <meta name="yandex-verification" content="d06b045365eae808" />
    <script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?162",t.onload=function(){VK.Retargeting.Init("VK-RTRG-379980-1Jq2H"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-379980-1Jq2H" style="position:fixed; left:-999px;" alt=""/></noscript>

</head>
<link href="/static/newstyle.css" rel="stylesheet"></head>
<meta name="Description" content="Интернет-магазин «Жарко» предлагает купить печь в Вологде. В нашем каталоге представлен огромный ассортимент товаров для бань и саун.">
<meta name="Keywords" content="купить печь в вологде, печи для бани вологда, магазин печей, купить печь для бани">


<body>
<input type='hidden' name='csrfmiddlewaretoken' value='LycQAohBMkUCAEn5165U25ap7pS7oj0EnSGXiCenYazMwpIQuEaUMdedtFnyQYFC' />
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TTDRG9C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Preloader!!! -->
<div id="before-load">
  <i></i>
</div>




<div class="covid-info" style="
    background-size: cover;
    background-position: center;
"></div>
<div class="for_desktop visible-md visible-lg">
    <div class="super-header">
        <img src="/static/images/1920x56_dekstop (1).jpg" alt="" class="super-header__img">
    </div>
    <header>
        <div class="container">
            <div class="row">
                <div class="col-xs-3">
                    <a href="/" class="logo">
                        <img src="/static/images/logo.png" alt="" class="logo_img">
                    </a>
                </div>
                <div class="col-xs-9">
                    <div class="header_top">
                        <nav class="header_nav">                    
	                    <ul class="menu">
		                    
		                        <li class="has_children">
		                        	<a href="/about/">
		                        		О компании
			                        	
			                        	<svg role="img">
			                        		<use xlink:href="/static/images/sprite.svg#arrow"></use>
			                        	</svg>
			                        	
		                        	</a>
		                        	
		                            <ul class="sub-menu">
			                            
			                            	
			                                <li><a href="/about/" data-hr="/about/">О компании</a></li>
			                                
			                            
			                            	
			                                <li><a href="/proizvoditeli/" data-hr="/proizvoditeli/">Производители</a></li>
			                                
			                            
			                            	
			                                <li><a href="/nashi-raboty/" data-hr="/nashi-raboty/">Наши работы</a></li>
			                                
			                            
			                            	
			                                <li><a href="/sotrudnichestvo/" data-hr="/sotrudnichestvo/">Сотрудничество</a></li>
			                                
			                            
			                            	
			                                <li><a href="/rekvizity/" data-hr="/rekvizity/">Реквизиты</a></li>
			                                
			                            
			                            	
			                                <li><a href="/garantii-i-servis/" data-hr="/garantii-i-servis/">Гарантия и сервис</a></li>
			                                
			                            
			                            	
			                                <li><a href="/vakansii/" data-hr="/vakansii/">Вакансии</a></li>
			                                
			                            
			                            	
			                                <li><a href="/novosti/" data-hr="/novosti/">Новости</a></li>
			                                
			                            
			                            	
			                                <li><a href="/otzyvy/" data-hr="/otzyvy/">Отзывы</a></li>
			                                
			                            
		                            </ul>
			                        
		                        </li>
		                    
		                        <li class="has_children">
		                        	<a href="/uslugi/">
		                        		Услуги
			                        	
			                        	<svg role="img">
			                        		<use xlink:href="/static/images/sprite.svg#arrow"></use>
			                        	</svg>
			                        	
		                        	</a>
		                        	
		                            <ul class="sub-menu">
			                            
			                            	
			                                <li><a href="/uslugi/montazh/" data-hr="/uslugi/montazh/">Монтаж оборудования</a></li>
			                                
			                            
			                            	
			                                <li><a href="/uslugi/obsluzhivanie/" data-hr="/uslugi/obsluzhivanie/">Обслуживание оборудования</a></li>
			                                
			                            
			                            	
			                                <li><a href="/uslugi/proektirovanie/" data-hr="/uslugi/proektirovanie/">Проектирование</a></li>
			                                
			                            
		                            </ul>
			                        
		                        </li>
		                    
		                        <li >
		                        	<a href="/oplata/">
		                        		Оплата
			                        	
		                        	</a>
		                        	
		                        </li>
		                    
		                        <li >
		                        	<a href="/offers/">
		                        		Акции
			                        	
		                        	</a>
		                        	
		                        </li>
		                    
		                        <li >
		                        	<a href="/dostavka/">
		                        		Доставка
			                        	
		                        	</a>
		                        	
		                        </li>
		                    
		                        <li class="has_children">
		                        	<a href="/pomosh-v-vybore/">
		                        		Помощь в выборе
			                        	
			                        	<svg role="img">
			                        		<use xlink:href="/static/images/sprite.svg#arrow"></use>
			                        	</svg>
			                        	
		                        	</a>
		                        	
		                            <ul class="sub-menu">
			                            
			                            	
			                                <li><a href="/pages/" data-hr="/pages/">Полезные статьи</a></li>
			                                
			                            
			                            	
			                                <li><a href="/voprosy-i-otvety/" data-hr="/voprosy-i-otvety/">Вопросы-ответы</a></li>
			                                
			                            
			                            	
			                                <li><a href="/kalkulyator-dymohoda/" data-hr="/kalkulyator-dymohoda/">Калькулятор дымохода</a></li>
			                                
			                            
		                            </ul>
			                        
		                        </li>
		                    
		                        <li >
		                        	<a href="/vozvrat-tovara/">
		                        		Возврат
			                        	
		                        	</a>
		                        	
		                        </li>
		                    
	                    </ul>
                    </nav>
                        <div>
                            <a target="_blank" href="https://vk.com/rupechi" class="contact_item only_icon" rel="nofollow">
                                <!-- <svg width="22" height="14" class="contact_item_icon " role="img">
                                    <use xlink:href="/static/images/sprite.svg#vk_icon"></use>
                                </svg> -->
                                <img src="/static/images/vk.png" alt="">
                            </a>
                            <a style="pointer-events: none" target="_blank" href="https://vk.com/rupechi" class="contact_item only_icon" rel="nofollow">
                                <!-- <svg width="16" height="16" class="contact_item_icon " role="img">
                                    <use xlink:href="/static/images/sprite.svg#inst"></use>
                                </svg> -->
                                <img src="/static/images/instagram.png" alt="">
                            </a>
                            <a style="pointer-events: none" target="_blank" href="https://vk.com/rupechi" class="contact_item only_icon" rel="nofollow">
                                <!-- <svg width="21" height="15" class="contact_item_icon " role="img">
                                    <use xlink:href="/static/images/sprite.svg#yt_icon"></use>
                                </svg> -->
                                <img src="/static/images/youtube.png" alt="">
                            </a>
                        </div>
                    </div>
                    <div class="header_bottom">
                        <a href="/kalkulyator-dymohoda/" class="shops_link">
                            <span>Калькулятор дымохода</span>
                        </a>

                        <a href="/address/" class="shops_link">
                            <svg role="img">
                                <use xlink:href="/static/images/sprite.svg#shop"></use> 
                            </svg>
                            <span>Магазины</span>
                        </a>
                        <div class="select_city">
                            <svg role="img">
                                <use xlink:href="/static/images/sprite.svg#map"></use> 
                            </svg>
                            <span>Ваш город:</span>
                            <a href="" data-toggle="modal" data-target="#modal_city">
                                <span>Вологда</span>
                            </a>
                        </div>
                        
                            <div class="tel">
                                <span>Бесплатный звонок по России</span>
                                <a href="tel: 8 800 250-32-38">8 800 250-32-38</a>
                            </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </header>
    <div class="header_catalog_row">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="flex_wrap">
                        <a href="/catalog/" class="click_catalog"> 
                            <svg class="click_catalog_icon" role="img">
                                <use xlink:href="/static/images/sprite.svg#menu"></use> 
                            </svg>
                            <span>Каталог товаров</span>
                            <svg class="click_catalog_arrow" role="img">
                                <use xlink:href="/static/images/sprite.svg#arrow"></use> 
                            </svg>
                        </a>
                        <ul class="catalog_menu">
                           <li class="has_submenu"><a href="/pechki-v-vologde/">Печи </a><ul><li ><a href="/pechi-sadovye/">Печи садовые </a></li>
<li ><a href="/pechi-otopitelnye/">Печи отопительные </a></li>
<li ><a href="/pechi-kaminy/">Печи-камины </a></li>
<li ><a href="/elektrokamenki/">Электрокаменки </a></li>
<li ><a href="/pechi-otopitelnye-kirpichnye/">Пульты для электрокаменок </a></li>
<li ><a href="/pechi-bannye/">Печи банные </a></li>
<li ><a href="/chugunnye-bannye-pechi-gefest">Чугунные банные печи Гефест </a></li>
<li ><a href="/pechi-dlya-bani-varvara">Печи для бани Варвара </a></li>
<li ><a href="/pechi-feringer">Печи Ферингер </a></li>
<li ><a href="/pechi-inzhener">Печи Инженер </a></li>
<li ><a href="/pechi-ogon-batareya">Печи Огонь Батарея </a></li>
<li ><a href="/pechi-student">Печи Студент </a></li>
<li ><a href="/pechi-teplodar">Печи Теплодар </a></li>
</ul></li>
<li class="has_submenu"><a href="/kaminy/">Камины </a><ul><li ><a href="/kaminnye-komplekty/">Каминные комплекты </a></li>
<li ><a href="/topki/">Топки </a></li>
<li ><a href="/elektrokaminy/">Электрокамины </a></li>
<li ><a href="/ehkokaminy">Экокамин </a></li>
</ul></li>
<li class="has_submenu"><a href="/kupit-kotel-v-vologde/">Котлы </a><ul><li ><a href="/elektricheskie-kotly/">Электрические котлы </a></li>
<li ><a href="/tverdotoplivnye-kotly/">Твердотопливные котлы </a></li>
<li ><a href="/pelletnye-kotly/">Пеллетные котлы </a></li>
<li ><a href="/kotly-suvorov">Котлы Суворов </a></li>
<li ><a href="/kotly-lavoro">Котлы Lavoro </a></li>
<li ><a href="/kotly-teplodar">Котлы Теплодар </a></li>
</ul></li>
<li class="has_submenu"><a href="/sistemy-otopleniia/">Системы отопления </a><ul><li ><a href="/radiatory/">Радиаторы </a></li>
<li ><a href="/tsirkuliatsionnye-nasosy/">Циркуляционные насосы </a></li>
<li ><a href="/vodonagrevateli/">Водонагреватели </a></li>
</ul></li>
<li class="has_submenu"><a href="/kupit-dymohody-vologda/">Дымоходы </a><ul><li ><a href="/ferrum/">Ferrum </a></li>
<li ><a href="/agni/">AGNI </a></li>
</ul></li>
<li class="has_submenu"><a href="/kupit-bak-dlya-bani/">Баки </a><ul><li ><a href="/baki-vynosnye-dlia-teplobmennika/">Баки выносные для теплобменника </a></li>
<li ><a href="/baki-dlia-pechei/">Баки для печей </a></li>
<li ><a href="/baki-na-trube/">Баки на трубе </a></li>
<li ><a href="/teploobmenniki/">Теплообменники </a></li>
</ul></li>
<li class="has_submenu"><a href="/chugunnoe-lite/">Чугунное литье </a><ul><li ><a href="/dverki/">Дверки </a></li>
<li ><a href="/dukhovye-shkafy/">Духовые шкафы </a></li>
<li ><a href="/zadvizhkiviushkizaslonki/">Задвижки,вьюшки,заслонки </a></li>
<li ><a href="/plity/">Плиты </a></li>
<li ><a href="/kolosniki/">Колосники </a></li>
</ul></li>
<li class="has_submenu"><a href="/aksesuary-dlia-kaminov/">Аксессуары для каминов </a><ul><li ><a href="/drovnitsy/">Дровницы </a></li>
<li ><a href="/kaminnye-nabory/">Каминные наборы </a></li>
<li ><a href="/ekrany-zashchitnye/">Экраны защитные </a></li>
<li ><a href="/reshetki-ventiliatsionnye/">Вентиляционные решетки </a></li>
</ul></li>
<li class="has_submenu"><a href="/otdelochnye-materialy-dlia-bani-i-sauny/">Отделочные материалы для бани и сауны </a><ul><li ><a href="/vagonka/">Вагонка </a></li>
<li ><a href="/polog/">Полог </a></li>
<li ><a href="/pogonazh/">Погонаж </a></li>
</ul></li>
<li class="has_submenu"><a href="/dveri/">Двери </a><ul><li ><a href="/stekliannye-dveri-s-fotopechatiu/">Стеклянные двери с фотопечатью </a></li>
<li ><a href="/stekliannye-dveri-dlia-bani-i-sauny/">Стеклянные двери для бани и сауны </a></li>
<li ><a href="/fortochki/">Форточки </a></li>
<li ><a href="/stekliannye-dveri-sawo/">Стеклянные двери (Sawo) </a></li>
</ul></li>
<li class="has_submenu"><a href="/aksessuary-dlia-bani-i-sauny/">Аксессуары для бани и сауны </a><ul><li ><a href="/podgolovniki/">Подголовники </a></li>
<li ><a href="/zerkalachasy/">Зеркала,часы </a></li>
<li ><a href="/klapanaventiliatsionnye-reshetkizadvizhki/">Вентиляционные решетки,клапана,задвижки </a></li>
<li ><a href="/trapikikovrikisidushkireshetki-dlia-vann/">Трапики,коврики,сидушки,решетки для ванн </a></li>
</ul></li>
<li class="has_submenu"><a href="/aktivnyi-otdykh/">Активный отдых </a><ul><li ><a href="/soputstvuiushchie-tovary/">Сопутствующие товары </a></li>
<li ><a href="/kazanyitandyiryigrilibarbekyu/">Грили,барбекю </a></li>
<li ><a href="/mangalyikoptilni/">Мангалы,коптильни </a></li>
<li ><a href="/kazany/">Казаны </a></li>
<li ><a href="/tandyry/">Тандыры </a></li>
</ul></li>
<li class="has_submenu"><a href="/izoliatsionnye-materialy/">Изоляционные материалы и краска </a><ul><li ><a href="/master-flesh/">Мастер-флеш </a></li>
<li ><a href="/izoliatsionnye-materialy-1/">Изоляционные материалы </a></li>
</ul></li>
<li ><a href="/kamni/">Камни </a></li>

                            <li>
                                <a href="/rasprodazha/">Распродажа</a>
                            </li>
                        </ul>
                        <form action="/catalog/" method="GET" class="search" url-api="/ajax_search/" data-attr="desc">
                            <input type="text" name="s" placeholder="Искать товар в каталоге">
                            <input type="submit" value="">
                            <svg class="search_icon" role="img">
                                <use xlink:href="/static/images/sprite.svg#search"></use>
                            </svg>
                            <div class="search-form__ajax-search">
                            </div>
                        </form>
                        <div class="nav_icons">
                             <a class="click_comparsion click-icons" href="/comparsion/">
                                <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <path d="M3 12H5.57143V22H3V12Z" fill="white"/>
                                <path d="M10.7143 2H13.2857V22H10.7143V2Z" fill="white"/>
                                <path d="M18.4286 8.25H21V22H18.4286V8.25Z" fill="white"/>
                                </svg>
                                
                                    
                                
                            </a>
                            <a class="click_favorites click-icons" href="/favorites/">

                                <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.0009 21.6201C11.8536 21.6197 11.7106 21.5704 11.5942 21.4801C7.88755 18.6001 5.33422 16.1201 3.54755 13.6735C1.26755 10.5468 0.747555 7.66013 2.00089 5.09346C2.89422 3.26013 5.46089 1.76013 8.46089 2.63346C9.89125 3.04662 11.1392 3.93265 12.0009 5.1468C12.8626 3.93265 14.1105 3.04662 15.5409 2.63346C18.5342 1.77346 21.1076 3.26013 22.0009 5.09346C23.2542 7.66013 22.7342 10.5468 20.4542 13.6735C18.6676 16.1201 16.1142 18.6001 12.4076 21.4801C12.2912 21.5704 12.1482 21.6197 12.0009 21.6201ZM6.75422 3.72013C6.04039 3.69235 5.33247 3.85949 4.70645 4.20363C4.08043 4.54776 3.55996 5.05589 3.20089 5.67346C2.16755 7.79346 2.63422 10.1535 4.62755 12.8801C6.74593 15.6125 9.2265 18.0437 12.0009 20.1068C14.7748 18.0458 17.2554 15.6168 19.3742 12.8868C21.3742 10.1535 21.8342 7.79346 20.8009 5.68013C20.1342 4.3468 18.1342 3.28679 15.9076 3.91346C15.1936 4.12446 14.5317 4.48261 13.9645 4.96485C13.3973 5.44708 12.9373 6.04273 12.6142 6.71346C12.564 6.83574 12.4786 6.94032 12.3687 7.01392C12.2589 7.08752 12.1297 7.12682 11.9976 7.12682C11.8654 7.12682 11.7362 7.08752 11.6264 7.01392C11.5166 6.94032 11.4311 6.83574 11.3809 6.71346C11.0602 6.04106 10.601 5.44401 10.0335 4.96148C9.46592 4.47894 8.80279 4.12179 8.08755 3.91346C7.6542 3.7876 7.20547 3.72253 6.75422 3.72013Z" fill="white"/>
</svg>
                                
                                    
                                
                            </a>
                            <a href="" class="click_lk">
                                <svg role="img">
                                    <use xlink:href="/static/images/sprite.svg#lk"></use> 
                                </svg>                           
                            </a>
                            <a href="/checkout/" data-price="0" class="click_cart">
                                <svg role="img">
                                    <use xlink:href="/static/images/sprite.svg#cart"></use> 
                                </svg>
                                <span>Корзина</span>               
                            </a>
                        </div>
                    </div>
                    <ul class="lk_menu">
                        
                        <li><a href="" data-toggle="modal" data-target="#modal_enter" onclick="ym(38885100,'reachGoal','clickVhod'); return true;">Вход</a></li>
                        <li><a href="" data-toggle="modal" data-target="#modal_reg" onclick="ym(38885100,'reachGoal','clickReg'); return true;">Регистрация</a></li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="for_mobile hidden-md hidden-lg">
    <div class="super-header">
        <img src="/static/images/991x100_mobile (1).jpg" alt="" class="super-header__img">
    </div>
    <header>
        <div class="container">
            <div class="flex_wrap">
                <div class="nav_icons">
                    <a onclick="yaCounter38885100.reachGoal('Tel'); gtag('event', 'Tel', {
                        'event_category': 'engagement',
                        'event_label': 'not set',
                        }); return true;" href="tel:+78002503238" class="click_tel">
                       <svg role="img" class="open">
                           <use xlink:href="/static/images/sprite.svg#tel"></use> 
                       </svg>
                    </a>
               </div>
               <a href="/#" class="logo">
                   <img src="/static/images/logo.png" alt="" class="logo_img">
               </a>
               <div class="nav_icons">
                    <a href="" class="click_menu">
                       <svg role="img" class="open">
                           <use xlink:href="/static/images/sprite.svg#menu"></use> 
                       </svg>
                       <svg role="img" class="close">
                           <use xlink:href="/static/images/sprite.svg#close"></use> 
                       </svg>
                    </a>
               </div>
           </div>
        </div> 
    </header>
    <nav>
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <ul class="menu">
                        <li class="cart_mobile">
                            <a href="/checkout/" class="mobile-cart"  data-price="0" >
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#cart"></use> 
                                </svg>                    
                                <span>Корзина</span>  
                            </a>
                        </li>
                        <li class="cart_mobile ">
                            <a href="/favorites/" class="mobile-cart favorites-mobile-header-count"  data-price="
                                    
                                " >
                                <svg role="img" width="17" height="17" viewBox="0 0 17 17" class="svg_unactive" xmlns="http://www.w3.org/2000/svg">
																	<path d="M16.4997 3.8201C15.8297 2.4451 13.8997 1.3201 11.6547 1.9751C10.5819 2.28497 9.64595 2.94949 8.99969 3.8601C8.35343 2.94949 7.41746 2.28497 6.34469 1.9751C4.09469 1.3301 2.16969 2.4451 1.49969 3.8201C0.559689 5.7451 0.94969 7.9101 2.65969 10.2551C3.99969 12.0901 5.91469 13.9501 8.69469 16.1101C8.78255 16.1786 8.89077 16.2158 9.00219 16.2158C9.11361 16.2158 9.22183 16.1786 9.30969 16.1101C12.0847 13.9551 14.0047 12.1101 15.3447 10.2551C17.0497 7.9101 17.4397 5.7451 16.4997 3.8201V3.8201Z" stroke="#FB2E08"/>
																	</svg>
                                <span>Избранное</span>
                            </a>
                        </li>
                        <li class="cart_mobile">
                            <a href="/comparsion/" class="mobile-cart comparsion-mobile-header-count"  data-price="
                                    
                                " >
                                <svg width="17" height="17" role="img" viewBox="0 0 17 17" class="svg_unactive" xmlns="http://www.w3.org/2000/svg">
																	<path d="M2.125 8.49984H3.94643V15.5832H2.125V8.49984Z" />
																	<path d="M7.58929 1.4165H9.41071V15.5832H7.58929V1.4165Z" />
																	<path d="M13.0536 5.84359H14.875V15.5832H13.0536V5.84359Z" />
																	</svg>
                                <span>Сравнение</span>
                            </a>
                        </li>
                        <li class="link_choice_city_mobile">
                            <a href="">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#map"></use> 
                                </svg>                    
                                <span>Город: Вологда</span>
                                <svg role="img" class="arrow">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#arrow_2"></use> 
                                </svg>
                                    
                            </a>
                        </li>
                        <li class="link_product_menu_mobile">
                            <a href="">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#menu"></use> 
                                </svg>
                                <span>Каталог товаров</span>
                                <svg role="img" class="arrow">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#arrow_2"></use> 
                                </svg>
                                    
                            </a>
                        </li>
                        <li class="link_search_mobile">
                            <a href="">
                                <svg role="img">
                                    <use xlink:href="/static/images/sprite.svg#search"></use> 
                                </svg>
                                <span>Поиск</span>
                                <svg role="img" class="arrow">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#arrow_2"></use> 
                                </svg>                            
                            </a>
                            <ul class="hidden_block">
                                <form action="/catalog/" class="search_mobile" url-api="/ajax_search/" data-attr="mob">
                                    <input type="text" name="s" placeholder="Поиск товаров по каталогу">
                                    <input type="submit" value="Найти">
                                </form>
                                <div class="search-form__mobile"></div>
                            </ul>
                        </li>

                        <li class="link_shop_mobile">
                            <a href="/kalkulyator-dymohoda/" class="mobile-shop" >
                                <img src="/static/images/orig.png" style="width: 17px;"> 
                                                    
                                <span style="    margin: 11px;">Калькулятор дымохода</span>  
                            </a>
                        </li>

                        <li class="link_lk_mobile">
                            <a href="">
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                        xlink:href="/static/images/sprite.svg#lk"></use>
                                </svg>
                                <span>Личный кабинет</span>
                                <svg role="img" class="arrow">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink"
                                        xlink:href="/static/images/sprite.svg#arrow_2"></use>
                                </svg>
                            </a>
                            <ul class="lk_menu_mobile hidden_block">
                                
                                <li><a href="" data-toggle="modal" data-target="#modal_enter" onclick="ym(38885100,'reachGoal','clickVhod'); return true;">Вход</a></li>
                                <li><a href="" data-toggle="modal" data-target="#modal_reg">Регистрация</a></li>
                                
                            </ul>
                        </li>
                        <li class="link_shop_mobile">
                            <a href="/address/" class="mobile-shop" >
                                <svg role="img">
                                    <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#shop"></use> 
                                </svg>                    
                                <span>Магазины</span>  
                            </a>
                        </li>
                                            
                        <li class="link_page has_submenu"><a href="/about/">О компании</a>
                        
                            <ul class="hidden_block">
                            
                                
                                <li><a href="/novosti/">Новости</a></li>
                                
                                
                            
                                
                                <li><a href="/proizvoditeli/">Производители</a></li>
                                
                                
                            
                                
                                <li><a href="/nashi-raboty/">Наши работы</a></li>
                                
                                
                            
                                
                                <li><a href="/sotrudnichestvo/">Сотрудничество</a></li>
                                
                                
                            
                                
                                <li><a href="/rekvizity/">Реквизиты</a></li>
                                
                                
                            
                                
                                <li><a href="/garantii-i-servis/">Гарантия и сервис</a></li>
                                
                                
                            
                                
                                <li><a href="/vakansii/">Вакансии</a></li>
                                
                                
                            
                                
                                <li><a href="/otzyvy/">Отзывы</a></li>
                                
                                
                            
                                
                                <li><a href="/about/">О компании</a></li>
                                
                                
                            
                            </ul>
                        
                        </li>
                    
                        <li class="link_page has_submenu"><a href="/uslugi/">Услуги</a>
                        
                            <ul class="hidden_block">
                            
                                
                                <li><a href="/uslugi/montazh/">Монтаж оборудования</a></li>
                                
                                
                            
                                
                                <li><a href="/uslugi/obsluzhivanie/">Обслуживание оборудования</a></li>
                                
                                
                            
                                
                                <li><a href="/uslugi/proektirovanie/">Проектирование</a></li>
                                
                                
                            
                            </ul>
                        
                        </li>
                    
                        <li class="link_page"><a href="/oplata/">Оплата</a>
                        
                        </li>
                    
                        <li class="link_page"><a href="/offers/">Акции</a>
                        
                        </li>
                    
                        <li class="link_page"><a href="/dostavka/">Доставка</a>
                        
                        </li>
                    
                        <li class="link_page has_submenu"><a href="/pomosh-v-vybore/">Помощь в выборе</a>
                        
                            <ul class="hidden_block">
                            
                                
                                <li><a href="/kalkulyator-dymohoda/">Калькулятор дымохода</a></li>
                                
                                
                            
                                
                                <li><a href="/pages/">Полезные статьи</a></li>
                                
                                
                            
                                
                                <li><a href="/voprosy-i-otvety/">Вопросы-ответы</a></li>
                                
                                
                            
                            </ul>
                        
                        </li>
                    
                        <li class="link_page"><a href="/vozvrat-tovara/">Возврат</a>
                        
                        </li>
                    
                        
                        <li class="link_page tel_mobile">                            
                            <a onclick="yaCounter38885100.reachGoal('Tel'); gtag('event', 'Tel', {
                                'event_category': 'engagement',
                                'event_label': 'not set',
                                }); return true;" href="tel:+78002503238">
                                <span>8 800 250-32-38</span>
                            </a>
                            <span>Бесплатный звонок по России</span>
                        </li>
                        
                    </ul>
                    <div class="choice_city_mobile__block hidden_block">
                        <ul>
                        
                            <li>
                                <a href="https://yaroslavl.rupechi.ru/#">
                                    <svg role="img">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#map"></use> 
                                    </svg>
                                    <span>Ярославль</span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="https://cherepovets.rupechi.ru/#">
                                    <svg role="img">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#map"></use> 
                                    </svg>
                                    <span>Череповец</span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="https://ivanovo.rupechi.ru/#">
                                    <svg role="img">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#map"></use> 
                                    </svg>
                                    <span>Иваново</span>
                                </a>
                            </li>
                        
                            <li>
                                <a href="https://rupechi.ru/#">
                                    <svg role="img">
                                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/static/images/sprite.svg#map"></use> 
                                    </svg>
                                    <span>Вологда</span>
                                </a>
                            </li>
                        
                        </ul>
                    </div>
                    <div class="catalog_menu__block hidden_block">
                        <ul>
                            <li class="has_submenu"><a href="/pechki-v-vologde/">Печи </a><ul class="hidden_block"><li ><a href="/pechi-sadovye/">Печи садовые </a></li>
<li ><a href="/pechi-otopitelnye/">Печи отопительные </a></li>
<li ><a href="/pechi-kaminy/">Печи-камины </a></li>
<li ><a href="/elektrokamenki/">Электрокаменки </a></li>
<li ><a href="/pechi-otopitelnye-kirpichnye/">Пульты для электрокаменок </a></li>
<li ><a href="/pechi-bannye/">Печи банные </a></li>
<li ><a href="/chugunnye-bannye-pechi-gefest">Чугунные банные печи Гефест </a></li>
<li ><a href="/pechi-dlya-bani-varvara">Печи для бани Варвара </a></li>
<li ><a href="/pechi-feringer">Печи Ферингер </a></li>
<li ><a href="/pechi-inzhener">Печи Инженер </a></li>
<li ><a href="/pechi-ogon-batareya">Печи Огонь Батарея </a></li>
<li ><a href="/pechi-student">Печи Студент </a></li>
<li ><a href="/pechi-teplodar">Печи Теплодар </a></li>
</ul></li>
<li class="has_submenu"><a href="/kaminy/">Камины </a><ul class="hidden_block"><li ><a href="/kaminnye-komplekty/">Каминные комплекты </a></li>
<li ><a href="/topki/">Топки </a></li>
<li ><a href="/elektrokaminy/">Электрокамины </a></li>
<li ><a href="/ehkokaminy">Экокамин </a></li>
</ul></li>
<li class="has_submenu"><a href="/kupit-kotel-v-vologde/">Котлы </a><ul class="hidden_block"><li ><a href="/elektricheskie-kotly/">Электрические котлы </a></li>
<li ><a href="/tverdotoplivnye-kotly/">Твердотопливные котлы </a></li>
<li ><a href="/pelletnye-kotly/">Пеллетные котлы </a></li>
<li ><a href="/kotly-suvorov">Котлы Суворов </a></li>
<li ><a href="/kotly-lavoro">Котлы Lavoro </a></li>
<li ><a href="/kotly-teplodar">Котлы Теплодар </a></li>
</ul></li>
<li class="has_submenu"><a href="/sistemy-otopleniia/">Системы отопления </a><ul class="hidden_block"><li ><a href="/radiatory/">Радиаторы </a></li>
<li ><a href="/tsirkuliatsionnye-nasosy/">Циркуляционные насосы </a></li>
<li ><a href="/vodonagrevateli/">Водонагреватели </a></li>
</ul></li>
<li class="has_submenu"><a href="/kupit-dymohody-vologda/">Дымоходы </a><ul class="hidden_block"><li ><a href="/ferrum/">Ferrum </a></li>
<li ><a href="/agni/">AGNI </a></li>
</ul></li>
<li class="has_submenu"><a href="/kupit-bak-dlya-bani/">Баки </a><ul class="hidden_block"><li ><a href="/baki-vynosnye-dlia-teplobmennika/">Баки выносные для теплобменника </a></li>
<li ><a href="/baki-dlia-pechei/">Баки для печей </a></li>
<li ><a href="/baki-na-trube/">Баки на трубе </a></li>
<li ><a href="/teploobmenniki/">Теплообменники </a></li>
</ul></li>
<li class="has_submenu"><a href="/chugunnoe-lite/">Чугунное литье </a><ul class="hidden_block"><li ><a href="/dverki/">Дверки </a></li>
<li ><a href="/dukhovye-shkafy/">Духовые шкафы </a></li>
<li ><a href="/zadvizhkiviushkizaslonki/">Задвижки,вьюшки,заслонки </a></li>
<li ><a href="/plity/">Плиты </a></li>
<li ><a href="/kolosniki/">Колосники </a></li>
</ul></li>
<li class="has_submenu"><a href="/aksesuary-dlia-kaminov/">Аксессуары для каминов </a><ul class="hidden_block"><li ><a href="/drovnitsy/">Дровницы </a></li>
<li ><a href="/kaminnye-nabory/">Каминные наборы </a></li>
<li ><a href="/ekrany-zashchitnye/">Экраны защитные </a></li>
<li ><a href="/reshetki-ventiliatsionnye/">Вентиляционные решетки </a></li>
</ul></li>
<li class="has_submenu"><a href="/otdelochnye-materialy-dlia-bani-i-sauny/">Отделочные материалы для бани и сауны </a><ul class="hidden_block"><li ><a href="/vagonka/">Вагонка </a></li>
<li ><a href="/polog/">Полог </a></li>
<li ><a href="/pogonazh/">Погонаж </a></li>
</ul></li>
<li class="has_submenu"><a href="/dveri/">Двери </a><ul class="hidden_block"><li ><a href="/stekliannye-dveri-s-fotopechatiu/">Стеклянные двери с фотопечатью </a></li>
<li ><a href="/stekliannye-dveri-dlia-bani-i-sauny/">Стеклянные двери для бани и сауны </a></li>
<li ><a href="/fortochki/">Форточки </a></li>
<li ><a href="/stekliannye-dveri-sawo/">Стеклянные двери (Sawo) </a></li>
</ul></li>
<li class="has_submenu"><a href="/aksessuary-dlia-bani-i-sauny/">Аксессуары для бани и сауны </a><ul class="hidden_block"><li ><a href="/podgolovniki/">Подголовники </a></li>
<li ><a href="/zerkalachasy/">Зеркала,часы </a></li>
<li ><a href="/klapanaventiliatsionnye-reshetkizadvizhki/">Вентиляционные решетки,клапана,задвижки </a></li>
<li ><a href="/trapikikovrikisidushkireshetki-dlia-vann/">Трапики,коврики,сидушки,решетки для ванн </a></li>
</ul></li>
<li class="has_submenu"><a href="/aktivnyi-otdykh/">Активный отдых </a><ul class="hidden_block"><li ><a href="/soputstvuiushchie-tovary/">Сопутствующие товары </a></li>
<li ><a href="/kazanyitandyiryigrilibarbekyu/">Грили,барбекю </a></li>
<li ><a href="/mangalyikoptilni/">Мангалы,коптильни </a></li>
<li ><a href="/kazany/">Казаны </a></li>
<li ><a href="/tandyry/">Тандыры </a></li>
</ul></li>
<li class="has_submenu"><a href="/izoliatsionnye-materialy/">Изоляционные материалы и краска </a><ul class="hidden_block"><li ><a href="/master-flesh/">Мастер-флеш </a></li>
<li ><a href="/izoliatsionnye-materialy-1/">Изоляционные материалы </a></li>
</ul></li>
<li ><a href="/kamni/">Камни </a></li>

                            <li>
                                <a href="/rasprodazha/">Распродажа</a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>       
    </nav>
</div>


<section class="part_1">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <ul class="main_slider">
                
                    <li><a href="/catalog/?s=атмосфера" ><img src="/media/slider/pechi_slider_1920_nCOx7KA.jpg" alt=""></a></li>
                
                    <li><a href="https://feflues.ru/manual-personal-account/"  rel="nofollow" content="noindex" target="_blank" ><img src="/media/slider/__fJIrlej.jpg" alt=""></a></li>
                
                    <li><a href="/dostavka-zakazov/" ><img src="/media/slider/pechi_slider_1920_Hb6gm8v.jpg" alt=""></a></li>
                
                    <li><a href="/offers/skidka-5" ><img src="/media/slider/pechi_slider_1920_1.jpg" alt=""></a></li>
                
                    <li><a href="" ><img src="/media/slider/banner_1.jpg" alt=""></a></li>
                
                    <li><a href="/product/pech-kamin-bavariia-panorama-prizma-ekokamin" ><img src="/media/slider/7a497fbc-f937-4835-8bea-56ceb5fb2013.jpg" alt=""></a></li>
                
                    <li><a href="/catalog/?s=бахта" ><img src="/media/slider/banner_bahta.jpg" alt=""></a></li>
                
                    <li><a href="/offers/rassrochka-na-3-mesyaca-po-karte-halva" ><img src="/media/slider/.jpg_p5CeWtI" alt=""></a></li>
                
                    <li><a href="/agni/" ><img src="/media/slider/_agni_1_nses7Rk.jpg" alt=""></a></li>
                
                    <li><a href="/mangalyikoptilni/?price_min=&amp;price_max=&amp;arrFilter_64_3010=Y&amp;count=30&amp;sort=2&amp;showtype=1&amp;NEW=Y" ><img src="/media/slider/pechi_slider_mangal_sgI6cHI.jpg" alt=""></a></li>
                
                    <li><a href="/proizvoditeli/" ><img src="/media/slider/1_oLaGG3Q.jpg" alt=""></a></li>
                
                </ul>
            </div>
        </div>
    </div>
</section>

<h1 style="text-align: center;">Интернет-магазин печей для бани</h1>
<section class="section_advantages">
    
    <div class="advantage">
        <div class="advantage_img_wrap"><img src="/media/advantages/advantage1.png" alt="" class="advantage_img"></div>
        <p class="advantage_title">Надежный магазин</p>
        <p class="advantage_text">10 лет продаем печи и камины</p>
    </div>
    
    <div class="advantage">
        <div class="advantage_img_wrap"><img src="/media/advantages/advantage2.png" alt="" class="advantage_img"></div>
        <p class="advantage_title">Резерв товара</p>
        <p class="advantage_text">На 3 дня и без предоплаты</p>
    </div>
    
    <div class="advantage">
        <div class="advantage_img_wrap"><img src="/media/advantages/advantage3.png" alt="" class="advantage_img"></div>
        <p class="advantage_title">Официальный дилер заводов</p>
        <p class="advantage_text">Реализуем только качественную продукцию</p>
    </div>
    
    <div class="advantage">
        <div class="advantage_img_wrap"><img src="/media/advantages/advantage4.png" alt="" class="advantage_img"></div>
        <p class="advantage_title">Широкий ассортимент</p>
        <p class="advantage_text">Более 3 000 печных товаров в нашем каталоге</p>
    </div>
    
    <div class="advantage">
        <div class="advantage_img_wrap"><img src="/media/advantages/advantage5.png" alt="" class="advantage_img"></div>
        <p class="advantage_title">Простая покупка</p>
        <p class="advantage_text">На сайте в один клик</p>
    </div>
    
</section>

<section class="part_2">
        <div class="container">
            <img src="/static/images/flames.png" alt="" class="flame_icon">
            <div class="title_index">
                <p>Категории товаров</p>
            </div>
            <div class="row">
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/pechki-v-vologde/" class="link_cat">
                       <i><img src="/media/cats/.png_tM2LF9n" alt=""/></i>
                       <span>Печи</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/pechi-kaminy/" class="link_cat">
                       <i><img src="/media/cats/.png_AZzLl3B" alt=""/></i>
                       <span>Печи-камины</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/kupit-kotel-v-vologde/" class="link_cat">
                       <i><img src="/media/cats/.png_2ENVP1v" alt=""/></i>
                       <span>Котлы</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/kupit-dymohody-vologda/" class="link_cat">
                       <i><img src="/media/cats/.png_V8aq5yz" alt=""/></i>
                       <span>Дымоходы</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/kupit-bak-dlya-bani/" class="link_cat">
                       <i><img src="/media/cats/.png" alt=""/></i>
                       <span>Баки</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/chugunnoe-lite/" class="link_cat">
                       <i><img src="/media/cats/_.png" alt=""/></i>
                       <span>Чугунное литье</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/aksesuary-dlia-kaminov/" class="link_cat">
                       <i><img src="/media/cats/__.png" alt=""/></i>
                       <span>Аксессуары для каминов</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/dveri/" class="link_cat">
                       <i><img src="/media/cats/____.png" alt=""/></i>
                       <span>Двери</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/aksessuary-dlia-bani-i-sauny/" class="link_cat">
                       <i><img src="/media/cats/_____.png" alt=""/></i>
                       <span>Аксессуары для бани и сауны</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/aktivnyi-otdykh/" class="link_cat">
                       <i><img src="/media/cats/__OWM99k2.png" alt=""/></i>
                       <span>Активный отдых</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/izoliatsionnye-materialy/" class="link_cat">
                       <i><img src="/media/cats/___.png" alt=""/></i>
                       <span>Изоляционные материалы и краска</span>
                   </a>
               </div>
               
               <div class="col-md-3 col-sm-4 col-xs-12">
                   <a href="/kamni/" class="link_cat">
                       <i><img src="/media/cats/.png_WFKyNUV" alt=""/></i>
                       <span>Камни</span>
                   </a>
               </div>
               
               <div class="col-xs-12">
                   <a href="/catalog/" class="button">Перейти в каталог</a>
               </div>
            </div>
        </div>
</section>

<section class="part_3">
    <div class="container">
       <div class="title_index">
           <p>Установка печей и каминов. Монтаж дымоходов</p>
       </div>
        <div class="row">
           <p class="part_3_subtitle">Большой опыт. Адекватные цены. Гарантия качества</p>
           <div class="col-xs-12 col-sm-4">
               <div class="part_3_block">
                   <p class="part_3_block_title">Делают профессионалы</p>
                   <p class="part_3_block_desc">Монтаж печного оборудования «под&nbsp;ключ» позволит вам сэкономить время, деньги и силы. Вам не придеться изучать азы печного дела или обращаться к&nbsp;«народным умельцам»</p>
               </div>
           </div>
           <div class="col-xs-12 col-sm-4">
               <div class="part_3_block">
                   <p class="part_3_block_title">Точный расчет</p>
                   <p class="part_3_block_desc">Список расходных материалов и&nbsp;их&nbsp;цена будут известны заранее, ведь&nbsp;их будет подбирать специалист. Не возникнет проблем с недостающими или лишними деталями</p>
               </div>
           </div>
           <div class="col-xs-12 col-sm-4">
               <div class="part_3_block">
                   <p class="part_3_block_title">Быстро и качественно</p>
                   <p class="part_3_block_desc">Мы гарантируем, что при установке печи или камина будут&nbsp;соблюдены все&nbsp;противопожарные нормы, а также&nbsp;требования к безопасному и качественному&nbsp;монтажу</p>
               </div>
           </div>
        </div>
       <a href="/montazh/" class="button">Узнать подробности</a>
    </div>
</section>


<section class="part_5">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="border">
                        <div class="row">
                            <div class="col-xs-12">
                                <div class="title_index">
                                    <a href="/proizvoditeli/" class="">Производители</a>
                                </div>
                            </div>
                            
                            <div class="col-lg-3 col-md-4 col-xs-6">
                                <p class="partner"><img src="/media/productions/tmf_logo-1.png" alt=""></p>
                            </div>
                            
                            <div class="col-lg-3 col-md-4 col-xs-6">
                                <p class="partner"><img src="/media/productions/ferrum.jpg" alt=""></p>
                            </div>
                            
                            <div class="col-lg-3 col-md-4 col-xs-6">
                                <p class="partner"><img src="/media/productions/craft.jpg" alt=""></p>
                            </div>
                            
                            <div class="col-lg-3 col-md-4 col-xs-6">
                                <p class="partner"><img src="/media/productions/eco.jpg" alt=""></p>
                            </div>
                            
                            <div class="col-lg-3 col-md-4 col-xs-6">
                                <p class="partner"><img src="/media/productions/vezuvii.png" alt=""></p>
                            </div>
                            
                            <div class="col-lg-3 col-md-4 col-xs-6">
                                <p class="partner"><img src="/media/productions/teplodar_ouWxZ4m.png" alt=""></p>
                            </div>
                            
                            <div class="col-lg-3 col-md-4 col-xs-6">
                                <p class="partner"><img src="/media/productions/breneran.png" alt=""></p>
                            </div>
                            
                            <div class="col-lg-3 col-md-4 col-xs-6">
                                <p class="partner"><img src="/media/productions/meta.jpg" alt=""></p>
                            </div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>
</section>

<section class="part_6">

</section>





<footer>

  <section class="part_form">
     <div class="container">
       <div class="row">
         <div class="col-lg-6 col-sm-6">
            <div class="part_form__left">
              <img src="/static/images/tomail.png" alt="">
              <div class="form_left__txt">
                <p>Подпишитесь на рассылку</p>
                <p>Получайте актуальную информацию о скидках и акциях</p>
              </div>
            </div>
         </div>
         <div class="col-lg-6 col-sm-6">
          <div class="">
            <form action="/subscribe/" method="GET" class="footer_form">
              <div class="footer_form_top">
                <input type="email" name="email" required placeholder="Введите ваш email">
                <button type="submit">Подписаться</button>
              </div>
              <div class="footer_form_info">
                <p>Нажимая кнопку «Подписаться», вы соглашаетесь на получение рассылки и <a href="/soglashenie-na-obrabotku-personalnyh-dannyh/">обработку данных</a></p>
              </div>
            </form>
          </div>
         </div>
       </div>
     </div>
  </section>
    <section class="part_f1">
            <div class="container">
              <div class="footer_items">
               <div>
                   <p class="footer_title">Каталог</p>
                   <ul class="footer_menu">
                                          
                          <li><a href="/pechki-v-vologde/">Печи</a></li>
                                          
                          <li><a href="/kaminy/">Камины</a></li>
                                          
                          <li><a href="/kupit-kotel-v-vologde/">Котлы</a></li>
                                          
                          <li><a href="/sistemy-otopleniia/">Системы отопления</a></li>
                                          
                          <li><a href="/kupit-dymohody-vologda/">Дымоходы</a></li>
                                          
                          <li><a href="/kupit-bak-dlya-bani/">Баки</a></li>
                                          
                          <li><a href="/chugunnoe-lite/">Чугунное литье</a></li>
                                          
                          <li><a href="/aksesuary-dlia-kaminov/">Аксессуары для каминов</a></li>
                                          
                          <li><a href="/otdelochnye-materialy-dlia-bani-i-sauny/">Отделочные материалы для бани и сауны</a></li>
                                          
                          <li><a href="/dveri/">Двери</a></li>
                                          
                          <li><a href="/aksessuary-dlia-bani-i-sauny/">Аксессуары для бани и сауны</a></li>
                     
                      <li><a href="/rasprodazha/">Распродажа</a></li>
                   </ul>
               </div>
               
    <div>
       <p class="footer_title">Магазин</p>
       <ul class="footer_menu">
        
            <li><a href="/about/">О компании</a></li>
        
            <li><a href="/address/">Адреса магазинов</a></li>
        
            <li><a href="/proizvoditeli/">Производители</a></li>
        
            <li><a href="/nashi-sertifikaty/">Наши сертификаты</a></li>
        
            <li><a href="/nashi-raboty/">Наши работы</a></li>
        
        </ul>
        
   </div>
    

    <div>
       <p class="footer_title">Партнерам</p>
       <ul class="footer_menu">
        
            <li><a href="/distribjuteram/">Сервисным центрам</a></li>
        
            <li><a href="/magazinam/">Магазинам</a></li>
        
            <li><a href="/postavschikam/">Поставщикам</a></li>
        
            <li><a href="/dizajneram/">Дизайнерам</a></li>
        
        </ul>
        
   </div>
    

    <div>
       <p class="footer_title">Для покупателей</p>
       <ul class="footer_menu">
        
            <li><a href="/offers/">Акции</a></li>
        
            <li><a href="/kalkulyator-dymohoda/">Калькулятор дымохода</a></li>
        
            <li><a href="/oplata/">Оплата</a></li>
        
            <li><a href="/dostavka/">Доставка</a></li>
        
            <li><a href="/montazh/">Монтаж</a></li>
        
            <li><a href="/vozvrat-tovara/">Возврат товара</a></li>
        
            <li><a href="/pages/">Полезные статьи</a></li>
        
        </ul>
        
    <div style="margin-top: 20px;">
      <p class="footer_title">Города</p>
      <ul class="footer_menu">
    
        <li><a href="https://rupechi.ru/#">Вологда</a></li>
        
        <li><a href="https://cherepovets.rupechi.ru/#">Череповец</a></li>
        
        <li><a href="https://ivanovo.rupechi.ru/#">Иваново</a></li>
        
        <li><a href="https://yaroslavl.rupechi.ru/#">Ярославль</a></li>
      </ul>
    </div>
    
   </div>
    

               <script type="text/javascript" src="https://vk.com/js/api/openapi.js?162"></script>

                <!-- VK Widget -->
                <div id="vk_groups"></div>
                <script type="text/javascript">
                VK.Widgets.Group("vk_groups", {mode: 4, height: "400", width: "230"}, 145784288);
                </script>
              </div>
            </div>       
            
    </section>
    <section class="part_f2">
      <div class="part_f2_top">
        <div class="container">
          <div class="row">
            <div class="col-sm-9">
              <p class="footer_title">Магазины г. Вологда</p>
              
                
              <ul class="footer_menu shops">
                <li>
                  <p>Вологда, Пошехонское шоссе, 8</p>
                </li>
                <li>
                  
                  <a href="tel: 8 (8172) 50-02-42">8 (8172) 50-02-42</a><br>
                  
                  <a href="tel:  +7 (911) 501-02-42"> +7 (911) 501-02-42</a><br>
                  
                </li>
                <li>
                    <a href="mailto: posh8@rupechi.ru">posh8@rupechi.ru</a>
                </li>
              </ul>
                
              
                
              <ul class="footer_menu shops">
                <li>
                  <p>Вологда, ул. Ленинградская, 51</p>
                </li>
                <li>
                  
                  <a href="tel: 8 (8172) 50-66-05">8 (8172) 50-66-05</a><br>
                  
                  <a href="tel:  +7 (911) 501-66-05"> +7 (911) 501-66-05</a><br>
                  
                </li>
                <li>
                    <a href="mailto: len51@rupechi.ru">len51@rupechi.ru</a>
                </li>
              </ul>
                
              
                
              
                
              <ul class="footer_menu shops">
                <li>
                  <p>Вологда, ул. Щетинина, 7</p>
                </li>
                <li>
                  
                  <a href="tel: 8 (8172) 50-26-62">8 (8172) 50-26-62</a><br>
                  
                  <a href="tel:  +7 (911) 501-26-62"> +7 (911) 501-26-62</a><br>
                  
                </li>
                <li>
                    <a href="mailto: shetin7@rupechi.ru">shetin7@rupechi.ru</a>
                </li>
              </ul>
                
              
            </div>
            <div class="col-sm-3">
              <a target="_blank" href="https://vk.com/rupechi" class="contact_item" rel="nofollow">
                  <!-- <svg width="22" height="14" class="contact_item_icon" role="img">
                      <use xlink:href="/static/images/sprite.svg#vk_icon"></use>
                  </svg> -->
                  <img src="/static/images/vk.png" alt="">
              </a>
              <a style="pointer-events: none" target="_blank" href="https://vk.com/rupechi" class="contact_item" rel="nofollow">
                  <!-- <svg width="16" height="16" class="contact_item_icon" role="img">
                      <use xlink:href="/static/images/sprite.svg#inst_icon"></use>
                  </svg> -->
                  <img src="/static/images/instagram.png" alt="">
              </a >
              <a style="pointer-events: none" target="_blank" href="https://vk.com/rupechi" class="contact_item" rel="nofollow">
                  <!-- <svg width="21" height="15" class="contact_item_icon" role="img">
                      <use xlink:href="/static/images/sprite.svg#yt_icon"></use>
                  </svg> -->
                  <img src="/static/images/youtube.png" alt="">
              </a>
              <div class="footer-payment-icons">
                <img class="footer-payment-icon" src="/static/images/jcb.png" alt="">
                <img class="footer-payment-icon" src="/static/images/MasterCard.png" alt="">
                <img class="footer-payment-icon" src="/static/images/Mir.png" alt="">
                <img class="footer-payment-icon" src="/static/images/Visa.png" alt="">
                <img class="footer-payment-icon footer-payment-icon--long" src="/static/images/halva.png" alt="">
              </div>
            </div>
          </div>
        </div>
        
      </div> 
      <div class="part_f2_bottom">
        <div class="container">
          <div class="flex_wrap">
            <div>
              <p class="footer_text">© 2014-2019 Все права защищены. Информация сайта защищена законом об авторских правах </p>
              <a class="footer_text" href="/politika-konfidencialnosti/">Политика конфиденциальности</a>
              <a class="footer_text" href="/karta-sayta/">Карта сайта</a>
            </div>
            <a class="footer_text" href="https://place-start.ru/" target="_blank" rel="nofollow">Создание сайта<img class="footer_text_icon" src="/static/images/ps_logo.png" alt=""></a> 
          </div>

<div><p style="margin-top: 2%; color: #a2a2a2;">Сайт носит информационный характер и не является публичной офертой</p></div>

        </div>
      </div>  


    </section>
</footer>

<div class="redesign_banner">
  <div class="redesign_banner_wrap">

    <div class="red-wrapp">
      <p class="redesign_banner_text red" style="text-align: center;">Скидка 5% </p>
    </div>
    <p class="redesign_banner_text">При оформлении заказа через сайт! <span class="redesign_banner_promocode"></span> <span style="font-size: 14px;color: #7A5328;">( Кроме продукции компаний Везувий, TIS, Protherm, ПроМеталл. )</span></p>
   <!-- <img src="/static/images/old_logo.png" alt="" class="old_logo">
    <p class="redesign_banner_text">теперь называется</p>
    <div class="new_logo redesign_banner_img">
      <img src="/static/images/logo.png" alt="" class="">
    </div>  -->
    <svg class="redesign_banner_close" role="img">
      <use xlink:href="/static/images/sprite.svg#close"></use>
    </svg>
  </div>
</div>

<a href="" class="up">
  <svg role="img" width="40" height="40">
        <use xlink:href="/static/images/sprite.svg#arrow"></use> 
  </svg>
</a>

<div class="modal fade" id="modal_city" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <a href="" class="close" data-dismiss="modal" aria-hidden="true">
            <svg role="img">
                <use xlink:href="/static/images/sprite.svg#cross"></use>
            </svg>
        </a>
        <p class="title">Выберите ваш город</p>
        <ul>
			
			<li >
                <a href="https://yaroslavl.rupechi.ru/">
                    Ярославль
                </a>
            </li>
			
			<li >
                <a href="https://cherepovets.rupechi.ru/">
                    Череповец
                </a>
            </li>
			
			<li >
                <a href="https://ivanovo.rupechi.ru/">
                    Иваново
                </a>
            </li>
			
			<li class="active">
                <a href="https://rupechi.ru/">
                    Вологда
                </a>
            </li>
			

        </ul>
    </div>
</div>

<script type="text/javascript">
	window.onload = function() {
	$('#modal_city').modal('show');
    };
</script>


<p id="city_name" style="display: none;">Вологда</p>

<div class="modal fade" id="modal_enter" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <a href="" class="close" data-dismiss="modal" aria-hidden="true">
            <svg role="img">
                <use xlink:href="/static/images/sprite.svg#cross"></use>
            </svg>
        </a>
        <p class="title">Войти через</p>
        <div class="soc">
            
            <a class="vk" href="http://api.slogin.info/index.php?action=token&amp;site=3688&amp;pass=7R2bWwZB6L&amp;provider=vkontakte"></a>

            <a class="fb" href="http://api.slogin.info/index.php?action=token&amp;site=3688&amp;pass=7R2bWwZB6L&amp;provider=facebook"></a>

            <a class="ya" href="http://api.slogin.info/index.php?action=token&amp;site=3688&amp;pass=7R2bWwZB6L&amp;provider=yandex"></a>

            <a class="email" data-target="#modal_reg" data-toggle="modal" href="">Регистрация по e-mail</a>
        </div>
        <hr>
        <p class="title">Войти через e-mail</p>
        <form action="/login/">
            <input type='hidden' name='csrfmiddlewaretoken' value='LycQAohBMkUCAEn5165U25ap7pS7oj0EnSGXiCenYazMwpIQuEaUMdedtFnyQYFC' />
            <p>
                <label for="">E-mail</label>
                <input type="email" name="username">
            </p>
            <p>
                <label for="">Пароль</label>
                <input type="password" name="password">
            </p>
            <p id="loginmess">
            </p>
            <p>
                <input type="submit" class="button" onclick="ym(38885100,'reachGoal','voitiLK'); return true;" value="Войти">
            </p>
        </form>
        <a class="email" href="" data-toggle="modal" data-target="#modal_password">Забыли пароль?</a>
    </div>
</div>

<div class="modal fade" id="modal_password" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <a href="" class="close" data-dismiss="modal" aria-hidden="true">
            <svg role="img">
                <use xlink:href="/static/images/sprite.svg#cross"></use>
            </svg>
        </a>
        <p class="title">Восстановление пароля</p>
            <form action="/user/password/reset/" method="post" id="form_reset">
                <input type='hidden' name='csrfmiddlewaretoken' value='LycQAohBMkUCAEn5165U25ap7pS7oj0EnSGXiCenYazMwpIQuEaUMdedtFnyQYFC' />
                <input id="id_email" placeholder="Email" maxlength="254" name="email" type="email" required />
                <input type="submit" class="button" value="Восстановить пароль" /></p>
            </form>
    </div>
</div>

<div class="modal fade" id="modal_reg" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <a href="" class="close" data-dismiss="modal" aria-hidden="true">
            <svg role="img">
                <use xlink:href="/static/images/sprite.svg#cross"></use>
            </svg>
        </a>
        <p class="title">Регистрация через e-mail</p>
        <form action="/register/" method="POST" id="regform">
            <input type='hidden' name='csrfmiddlewaretoken' value='LycQAohBMkUCAEn5165U25ap7pS7oj0EnSGXiCenYazMwpIQuEaUMdedtFnyQYFC' />
            <p>
                <label for="">E-mail</label>
                <input type="email" id="emailfield" name="email">
            </p>
            <p>
                <input type="submit" class="button" value="Зарегистрироваться">
            </p>
            <p id="regmess">
            </p>
        </form>
        <p class="data_warning">Нажимая на кнопку «Зарегистрироваться», вы соглашаетесь с условиями <a href="/publichnaya-oferta/">Публичной оферты</a> и принимаете <a href="/soglashenie-na-obrabotku-personalnyh-dannyh/">согласие на обработку данных</a></p>
    </div>
</div>


<div class="modal fade" id="modal_covid19" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <a href="" class="close" data-dismiss="modal" aria-hidden="true">
            <svg role="img">
                <use xlink:href="/static/images/sprite.svg#cross"></use>
            </svg>
        </a>
        <p class="title" style="text-align: left;">Уважаемые покупатели!</p>
        <p class="title" style="text-align: left; font-size: medium;"><!-- В связи с эпидемиологической ситуацией розничные магазины "Жарко" и интернет-магазин НЕ РАБОТАЮТ -->Заказывайте товары на сайте!</p>
<p>В связи с эпидемиологической ситуацией магазины "Жарко" в городе закрыты.</p>
<p  style="padding-bottom: 20px;">С 6 апреля 2020 г.<br />ИНТЕРНЕТ-МАГАЗИН РАБОТАЕТ В ОБЫЧНОМ РЕЖИМЕ.</p>

<!--         <p>Информация о начале работы будет размещена на сайте и в соцсетях дополнительно.</p> -->
        <!-- <p style="padding-bottom: 20px;">Благодарим за понимание. Оставайтесь дома и берегите себя!</p> -->
        <a href="" data-dismiss="modal" class="button">Перейти на сайт</a>
    </div>
</div>


<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-168291-hpfYE';</script>
    <script src="/static/js/main.js"></script>
    <script src="/static/js/custom.js"></script>
    <script src="/static/js/jblib.js"></script>
    <script src="/static/js/jbcustom.js"></script>
    
        <script>
            // $("#modal_covid19").modal("show");
        </script>
    
    
    <script>
    var RELOADED = false;
    $(window).load(function() {
      $('#before-load').find('i').fadeOut().end().delay(400).fadeOut('slow');
      $('#before-load').css('opacity', 0.5);
    });
    window.addEventListener('popstate', function(e) {
        if(RELOADED)
            window.reload();
    });
    if (document.querySelector('a[data-target="#modal_delivery"]')) {
        document.querySelector('a[data-target="#modal_delivery"]').addEventListener('click', () => {
            console.log(document.querySelector('a[data-target="#modal_delivery"]'))
            ym(38885100, 'reachGoal', 'usloviyaDostavki')
        })
    }
    
    if (document.querySelector('form[action="/order1click/"]')){
        document.querySelector('form[action="/order1click/"]').addEventListener('submit', () => {
            console.log(document.querySelector('a[data-target="#modal_delivery"]'))
            dataLayer.push({'event': 'otpravka_1click'})
        })
    }
        
    </script>


<div style="display: none;" class="redirect_url">/lk/</div>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = 'https://vk.com/rtrg?p=VK-RTRG-108397-faLfU';</script>



</body>
</html>
